صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از شماره 1 تا 10 , از مجموع 19

موضوع: ادیتور 4.1.4 !!!! ( به فنا رفتم )

  1. #1
    تاریخ عضویت
    Apr 2011
    محل سکونت
    رامسر
    نوشته ها
    183
    سپاس ها
    232
    سپاس شده 182 در 81 پست

    پیش فرض ادیتور 4.1.4 !!!! ( به فنا رفتم )

    [replacer_img]سلام ...

    ببخشید من همین الان وی بی 4.1.4 آپ کردم ... ارتقا داد م انجمنم و ...
    ادیتور کار نمی کنه !!!



    تورو خدا کمک !!!


    [برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]

    کلشونم غیر فعال کنی فقط یک تیکه سفید به جاش ظاهر می شه ...



    معلومه که این کار کار من نیس ...


    مکافاته ...


  2. کاربر روبرو از پست مفید MaMaD سپاس کرده است .

    seyyed_ahmad (06-15-2011)

  3. #2
    تاریخ عضویت
    Mar 2011
    محل سکونت
    آذربایجان
    نوشته ها
    495
    سپاس ها
    397
    سپاس شده 469 در 253 پست

    پیش فرض پاسخ : ادیتور 4.1.4 !!!! ( به فنا رفتم )

    درود

    1- تمام هک هارو غیر فعال کنید و اگر درست نشد :

    2 - پوشه editor را به از images به محلی که [برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]تون قرار دارد انتقال دهید

  4. کاربر روبرو از پست مفید mr.salar سپاس کرده است .

    seyyed_ahmad (06-15-2011)

  5. #3
    تاریخ عضویت
    Apr 2011
    محل سکونت
    رامسر
    نوشته ها
    183
    سپاس ها
    232
    سپاس شده 182 در 81 پست

    پیش فرض پاسخ : ادیتور 4.1.4 !!!! ( به فنا رفتم )

    [replacer_img]

    [برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]


    نشد که نشد !!!

  6. کاربر روبرو از پست مفید MaMaD سپاس کرده است .

    seyyed_ahmad (06-15-2011)

  7. #4
    تاریخ عضویت
    Mar 2011
    محل سکونت
    آذربایجان
    نوشته ها
    495
    سپاس ها
    397
    سپاس شده 469 در 253 پست

    پیش فرض پاسخ : ادیتور 4.1.4 !!!! ( به فنا رفتم )

    هک پیشرفته کردن پاسخ سریع را نصب کنید

  8. کاربر روبرو از پست مفید mr.salar سپاس کرده است .

    seyyed_ahmad (06-15-2011)

  9. #5
    تاریخ عضویت
    Jan 2011
    نوشته ها
    70
    سپاس ها
    114
    سپاس شده 65 در 32 پست

    پیش فرض پاسخ : ادیتور 4.1.4 !!!! ( به فنا رفتم )

    من به راحتی آپگرید کردم بدون مشکل شما حک پاسخ سریع رو غیر فعال کن و له راحتی کار می کنه این سایت من میتونی ببینی دونه دونه حک ها رو غیر فعال کن ببین رو کدوم مشکل داره و یا اینکه کلی حک ها رو غیر فعال کن ببین مشکل از حک اگر از حک بود دونه دونه بعد غیر فعال کن تا بفهمی کدوم حک مشکل ساز شده تو فرومت

    کد HTML:
    https://universeoffline.com/forums
    ویرایش توسط vahid_music : 06-14-2011 در ساعت 23:00

  10. کاربر روبرو از پست مفید vahid_music سپاس کرده است .

    seyyed_ahmad (06-15-2011)

  11. #6
    تاریخ عضویت
    Apr 2011
    محل سکونت
    رامسر
    نوشته ها
    183
    سپاس ها
    232
    سپاس شده 182 در 81 پست

    پیش فرض پاسخ : ادیتور 4.1.4 !!!! ( به فنا رفتم )

    نشد !!!

    استایل دیفولت هم گذاشتم !!


    [برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]


    بازم نشد !!

  12. #7
    تاریخ عضویت
    Mar 2011
    محل سکونت
    آذربایجان
    نوشته ها
    495
    سپاس ها
    397
    سپاس شده 469 در 253 پست

    پیش فرض پاسخ : ادیتور 4.1.4 !!!! ( به فنا رفتم )

    نقل قول نوشته اصلی توسط Ali_5118 نمایش پست ها
    نشد !!!

    استایل دیفولت هم گذاشتم !!


    [برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]


    بازم نشد !!
    فکر کنم هنگام آپلگرید اشتباه انجام دادید دیگه چیزی به فکرم نمیاد برگردید همون ورژن قبلی یا منتظر ورژن جدید باشید

  13. #8
    تاریخ عضویت
    Jan 2011
    نوشته ها
    70
    سپاس ها
    114
    سپاس شده 65 در 32 پست

    پیش فرض پاسخ : ادیتور 4.1.4 !!!! ( به فنا رفتم )

    نقل قول نوشته اصلی توسط Ali_5118 نمایش پست ها
    نشد !!!

    استایل دیفولت هم گذاشتم !!


    [برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]


    بازم نشد !!
    آپگرید رو اشتباه انجام دادید همیشه برای آپگرید به این شکل عمل کنید اگر ویبولیتن بروی پوشه forums روی هاستتون هستش اطلاعات این پوشه را بروی یک پوشه جدید که درست میکنید مثال به نام forums1 کپی کنید بعدش خود برنامه وبولیتن رو روش اور رایت کنید سپس یک دیتابیس دیگه بسازید و اطلاعات دیتابیس وبولیتنتون رو روی این دیتابیس جدید که ساختید با برنامه mysqldumper ریستور کنید بعدش فایل کانفیگ رو ویرایش کنید و اطلاعات دیتابیس جدید رو بدید و بعدش اپگرید کنید اینجوری اگر مشکلی باشه به راحتی میتونید رفع کنید بموقع و فروم قدیمتون هم پا برجاست هروقت تغییرات رو عمال کردید دیدید درست هستش فولدر قدیم رو پاک کنید و فلدر جدید رو جایگزین کنید فقط ممکنه از userttools.php هم استفاده کنید چون آدرس تغییر میکنه تو این روش باید آدرس درست رو بدید

  14. #9
    تاریخ عضویت
    Apr 2011
    محل سکونت
    رامسر
    نوشته ها
    183
    سپاس ها
    232
    سپاس شده 182 در 81 پست

    پیش فرض پاسخ : ادیتور 4.1.4 !!!! ( به فنا رفتم )

    براردر من اینی که می گین مال قبل از آپگریده !!!

    الان چه خاکی بر سر ناتوان کنم ؟$

  15. #10
    تاریخ عضویت
    Nov 2007
    محل سکونت
    کرج مهرویلا
    نوشته ها
    16,278
    سپاس ها
    3,268
    سپاس شده 22,446 در 9,367 پست

    پیش فرض پاسخ : ادیتور 4.1.4 !!!! ( به فنا رفتم )

    سایتت رو برسی می کنم و خبرش رو میدم
    دوستان و همکاران عزیز
    در پیغام خصوصی به سوالات و موارد شما پاسخ داده نخواهد شد
    مگر انهایی که کار طراحی دارند
    لطفا مزاحم نشوید و در سایت مطرح بکنید


    در روزگاری که لبخند آدمها بخاطر شکست توست ، برخیز تا بگریند آدمها ( کوروش کبیر )

    ساعات تماس : 10 & 14 - 18 & 23
    09386942162
    vbsaz.ir@gmail.com




  16. 2 کاربر از پست مفید mr.bahram سپاس کرده اند .

    MaMaD (06-15-2011), vahid_music (06-15-2011)

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •