نمایش نتایج: از شماره 1 تا 5 , از مجموع 5

موضوع: مشکل در زبان بعد از اپگرید از 4.2 به 4.8

  1. #1
    تاریخ عضویت
    Feb 2010
    نوشته ها
    4
    سپاس ها
    6
    سپاس شده 2 در 2 پست

    پیش فرض مشکل در زبان بعد از اپگرید از 4.2 به 4.8

    سلام

    من نسخه 4.8 رو از این سایت گرفتم و مراحل اپگرید رو از 4.2 طی کردم و بدرستی اپگرید شد

    بعد از اپگرید به نسخه جدید متن بعضی قسمت ها اصلا لود و نمایش داده نمیشه...!

    دو تصویر پیوست کردم تا بهتر متوجه بشید...


    منتظر راهنمایی دوستان
    تصاویر کوچک فایل پیوست تصاویر کوچک فایل پیوست usercp.gif   userpage.gif  

  2. کاربر روبرو از پست مفید Majidi سپاس کرده است .

    seyyed_ahmad (10-31-2010)

  3. #2
    تاریخ عضویت
    Feb 2008
    محل سکونت
    تهران
    نوشته ها
    4,174
    سپاس ها
    837
    سپاس شده 5,125 در 2,338 پست

    پیش فرض پاسخ : مشکل در زبان بعد از اپگرید از 4.2 به 4.8

    یک بار از قسمت تعمیرات تمام گزینهارو تعمیر و بازسازی کنید

    شمــاره تمــاس : 09198389479
    021-22602917
    طـراحی انواع وب سایت شرکتی و شخصی
    [برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]
    فروش ویژه سرور مجازی و اختصاصی

    [برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]



  4. 2 کاربر از پست مفید mr.behrooz سپاس کرده اند .

    Majidi (10-31-2010), seyyed_ahmad (10-31-2010)

  5. #3
    تاریخ عضویت
    Feb 2010
    نوشته ها
    4
    سپاس ها
    6
    سپاس شده 2 در 2 پست

    پیش فرض پاسخ : مشکل در زبان بعد از اپگرید از 4.2 به 4.8

    این کار رو قبلا هم انجام داده بودم! ولی فایده ای نداشت...

    دوباره این کار رو کردم ولی تغییری ایجاد نشد

  6. #4
    تاریخ عضویت
    Nov 2007
    محل سکونت
    کرج مهرویلا
    نوشته ها
    16,259
    سپاس ها
    3,278
    سپاس شده 22,484 در 9,395 پست

    پیش فرض پاسخ : مشکل در زبان بعد از اپگرید از 4.2 به 4.8

    [برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید] شما بهم ریخته از نظر فونت
    ساده ترین راه اینه که یه استایل جدید نصب بکنید
    برای درست کردنش باید بعضی از فونت ها رو بردارید مثلا برای بخش usrcp وارد بخش استایل وار بشید و قسمت Blocks داخل فونت هاش هیچی قرار ندید
    دوستان و همکاران عزیز
    در پیغام خصوصی به سوالات و موارد شما پاسخ داده نخواهد شد
    مگر انهایی که کار طراحی دارند
    لطفا مزاحم نشوید و در سایت مطرح بکنید


    در روزگاری که لبخند آدمها بخاطر شکست توست ، برخیز تا بگریند آدمها ( کوروش کبیر )

    ساعات تماس : 10 & 14 - 18 & 23
    09386942162
    vbsaz.ir@gmail.com




  7. کاربر روبرو از پست مفید mr.bahram سپاس کرده است .

    Majidi (11-01-2010)

  8. #5
    تاریخ عضویت
    Feb 2010
    نوشته ها
    4
    سپاس ها
    6
    سپاس شده 2 در 2 پست

    پیش فرض پاسخ : مشکل در زبان بعد از اپگرید از 4.2 به 4.8

    درسته! از فونت های استایل بود

    ولی نیازی به تغییر نبود. بعد از بروز رسانی سایز فونت های بعضی قسمت ها 0 شده بودن برای همین نمایش نمیداد...

    با تغییر اندازه فونت و بازسازی استایل ها از بخش تعمیرات مشکل حل شد


    ممنون از کمک شما

  9. کاربر روبرو از پست مفید Majidi سپاس کرده است .

    mr.bahram (11-01-2010)

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •