نمایش نتایج: از شماره 1 تا 2 , از مجموع 2

موضوع: مشکل لینک ها در ارسال پست

  1. #1
    تاریخ عضویت
    Oct 2009
    نوشته ها
    94
    سپاس ها
    116
    سپاس شده 54 در 32 پست

    پیش فرض مشکل لینک ها در ارسال پست

    سلام
    خسته نباشید
    من یک مشکل عجیب دارم
    من یه وی بی نصب کردم رو لوکال
    همون نسخه رو هم تو هاست نصب کردم
    حالا وقتی می خواهم پست ارسال کنم
    اگر تو مطلب لینک باشه تو لوکال لینک وارد میشه (یعنی نمی خواهد دستی لینک رو به کلمه بدی)
    ولی رو هاست لینک وارد نمیشه (یعنی باید دستی لینک رو به کلمه داد)
    این تنظیمات داره؟
    از کجا باید فعالش کرد؟
    ممنون می شوم کمک کنید

  2. #2
    تاریخ عضویت
    Nov 2007
    محل سکونت
    کرج مهرویلا
    نوشته ها
    16,278
    سپاس ها
    3,268
    سپاس شده 22,446 در 9,367 پست

    پیش فرض پاسخ : مشکل لینک ها در ارسال پست

    فعال کردن ادیتور پیشرفته رو در سایت سرچ بکن شما اموزشش همان هست
    دوستان و همکاران عزیز
    در پیغام خصوصی به سوالات و موارد شما پاسخ داده نخواهد شد
    مگر انهایی که کار طراحی دارند
    لطفا مزاحم نشوید و در سایت مطرح بکنید


    در روزگاری که لبخند آدمها بخاطر شکست توست ، برخیز تا بگریند آدمها ( کوروش کبیر )

    ساعات تماس : 10 & 14 - 18 & 23
    09386942162
    vbsaz.ir@gmail.com




  3. کاربر روبرو از پست مفید mr.bahram سپاس کرده است .

    mha1368 (03-14-2010)

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •