نمایش نتایج: از شماره 1 تا 4 , از مجموع 4

موضوع: مشکل در حذف

  1. #1
    تاریخ عضویت
    Dec 2007
    محل سکونت
    تهران شهرک غرب
    نوشته ها
    177
    سپاس ها
    218
    سپاس شده 96 در 51 پست

    پیش فرض مشکل در حذف

    من یه مشکلی پیدا کردم که آقا بهرام حلش کرد مرسی در کنار اون مشکل ح الا میخوام پستی رو پاک کنم اینو میزنه


    Warning: require_once([path]/includes/functions_autotagger.php) [[برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]]: failed to open stream: No such file or directory in [path]/includes/class_dm_threadpost.php(1357) : eval()'d code on line 5

    Fatal error: require_once() [[برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]]: Failed opening required '/home/rehami/public_html/includes/functions_autotagger.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/rehami/public_html/includes/class_dm_threadpost.php(1357) : eval()'d code on line 5

    ولی یه باز میزنه یه بار نمیزنه .
    مشکل از کجا میتونه باشه


  2. کاربر روبرو از پست مفید s0r0ush سپاس کرده است .

    h2co3 (02-23-2010)

  3. #2
    تاریخ عضویت
    Feb 2010
    نوشته ها
    24
    سپاس ها
    24
    سپاس شده 31 در 13 پست

    پیش فرض پاسخ : مشکل در حذف

    خوب شد این موضوع ایجاد شد. منم سوالمو مطرح کنم.
    من هم وقتی می خوام پستی رو مدیریت کنم و پاکش کنم وقتی از روش زیر میرم از من پسورد می خواد....
    پست رو انتخاب می کنم و از قسمت اختیارات مدیر در پایین اقدام به حذفش می کنم که این پیام ظاهر میشه

    Please login again to verify the legitimacy of this request.
    و از من رمز عبور می خواد. اگه میشه بفرمایین مشکل از کجاست؟

  4. #3
    تاریخ عضویت
    Nov 2007
    محل سکونت
    کرج مهرویلا
    نوشته ها
    16,278
    سپاس ها
    3,268
    سپاس شده 22,446 در 9,367 پست

    پیش فرض پاسخ : مشکل در حذف

    نقل قول نوشته اصلی توسط 2reham نمایش پست ها
    من یه مشکلی پیدا کردم که آقا بهرام حلش کرد مرسی در کنار اون مشکل ح الا میخوام پستی رو پاک کنم اینو میزنه


    warning: Require_once([path]/includes/functions_autotagger.php) [[برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]]: Failed to open stream: No such file or directory in [path]/includes/class_dm_threadpost.php(1357) : Eval()'d code on line 5

    fatal error: Require_once() [[برای مشاهده لینک ها عضو سایت شوید برای عضویت در سایت بر روی اینجا کلیک کنید]]: Failed opening required '/home/rehami/public_html/includes/functions_autotagger.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/rehami/public_html/includes/class_dm_threadpost.php(1357) : Eval()'d code on line 5

    ولی یه باز میزنه یه بار نمیزنه .
    مشکل از کجا میتونه باشه

    یکی از هک ها مشکل باید داشته باشه
    شما بسی بکن ببین کدوم هک مربوط به موضوعات و پست ها میشه اون روغیر فعال بکن و تست بزن

    نقل قول نوشته اصلی توسط h2co3 نمایش پست ها
    خوب شد این موضوع ایجاد شد. منم سوالمو مطرح کنم.
    من هم وقتی می خوام پستی رو مدیریت کنم و پاکش کنم وقتی از روش زیر میرم از من پسورد می خواد....
    پست رو انتخاب می کنم و از قسمت اختیارات مدیر در پایین اقدام به حذفش می کنم که این پیام ظاهر میشه

    please login again to verify the legitimacy of this request.
    و از من رمز عبور می خواد. اگه میشه بفرمایین مشکل از کجاست؟
    این مورد طبیعی هست و برای امنیت در هنگام مدیریت موضوعات و مطالب در سایته
    دوستان و همکاران عزیز
    در پیغام خصوصی به سوالات و موارد شما پاسخ داده نخواهد شد
    مگر انهایی که کار طراحی دارند
    لطفا مزاحم نشوید و در سایت مطرح بکنید


    در روزگاری که لبخند آدمها بخاطر شکست توست ، برخیز تا بگریند آدمها ( کوروش کبیر )

    ساعات تماس : 10 & 14 - 18 & 23
    09386942162
    vbsaz.ir@gmail.com




  5. کاربر روبرو از پست مفید mr.bahram سپاس کرده است .

    s0r0ush (02-24-2010)

  6. #4
    تاریخ عضویت
    Jan 2009
    نوشته ها
    60
    سپاس ها
    42
    سپاس شده 36 در 19 پست

    پیش فرض پاسخ : مشکل در حذف



    اين حالت وقتي پیش میاد که شما مدت زيادي از ورودتون گذشته باشه (از زماني که آخرين بار رمز ورود رو وارد کرديد) و به خاطر امنيت يوزر شما و مطالبتونه بطور مثال اگه شما دوبار متوالي بخواهيد مطلبي رو حذف کنيد يا ساير گزينه هاي مديريتي رو اعمال کنيد براي بار دوم ديگه ازتون پسرد نميخواد

    تنظیمات اصلی انجمن----> تنظیمات عمومی-----> Enable Inline Moderation Authentication(آخرین مورد)
    روی "خیر" تنظیم کنید.

    موفق باشید

  7. کاربر روبرو از پست مفید razavi_university سپاس کرده است .

    mr.bahram (03-13-2010)

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •